Problème avec les MP

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème avec les MP

Message par oren le Mar 9 Juin 2009 - 11:10

Bonjour à tous,
J'ai un souci avec la messagerie privée. Hier j'ai envoyé un MP mais il reste bloqué dans ma boîte d'envoi.
Il y a un bug avec les MP ? Quelqu'un d'autre a le même problème?

Merci
avatar
oren
Singing Beagle
Singing Beagle

Féminin
Nombre de messages : 3362
Localisation : Haute Garonne
Votre (vos) Chien(s) : Epice, beagle LOF née le 7 décembre 2008 & sa fille Guiness beagle LOF née le 11 août 2011
Date d'inscription : 15/02/2009

Revenir en haut Aller en bas

Re: Problème avec les MP

Message par Invité le Mar 9 Juin 2009 - 11:52

Ne t'inquiète pas Aurore, c'est normal! Ca veut juste dire que la personne à qui tu as envoyé le MP ne l'a pas encore lu...une fois qu'il sera lu, tu ne le verras plus dans "boite d'envoi" mais dans "messages envoyés".

Invité
Invité


Revenir en haut Aller en bas

Re: Problème avec les MP

Message par oren le Mar 9 Juin 2009 - 12:00

Ah ok !!!!! Je savais pas que ça fonctionnait comme ça.. :roll:
Merci Claire ! :)
avatar
oren
Singing Beagle
Singing Beagle

Féminin
Nombre de messages : 3362
Localisation : Haute Garonne
Votre (vos) Chien(s) : Epice, beagle LOF née le 7 décembre 2008 & sa fille Guiness beagle LOF née le 11 août 2011
Date d'inscription : 15/02/2009

Revenir en haut Aller en bas

Re: Problème avec les MP

Message par Invité le Mar 9 Juin 2009 - 12:14

De rien!!! ;) :)

Invité
Invité


Revenir en haut Aller en bas

Re: Problème avec les MP

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum