Page d'accueil

Voir le sujet précédent Voir le sujet suivant Aller en bas

Page d'accueil

Message par Happy64 le Lun 22 Juil 2013 - 22:29

Bonjour,
J'ai un problème avec la page d'accueil du forum, je ne peux pas voir la photo gagnante du concours mensuel. A la place j'ai un trait noir vertical. Je n'ai jamais pu voir une seule de ces photos.
Quelqu'un peut-il m'expliquer le problème et me dire ce que je peux faire ?
Merci d'avance.
avatar
Happy64
Beagle adulte
Beagle adulte

Féminin
Nombre de messages : 529
Age : 69
Localisation : Pays Basque
Date d'inscription : 24/03/2013

Revenir en haut Aller en bas

Re: Page d'accueil

Message par julien1981 le Lun 22 Juil 2013 - 22:45

alors là je ne sais absolument pas..c'est bizarre^^
d'habitude c'est où toutes les images s'affichent ou aucune..
vous avez bien ADOBE flash ? ca permet d'afficher les images
ou le mettre a jour
ou le télécharger

http://get.adobe.com/fr/flashplayer/

sinon désolé...je ne sais pas
avatar
julien1981
Jeune Beagle
Jeune Beagle

Masculin
Nombre de messages : 412
Age : 36
Localisation : lyon
Votre (vos) Chien(s) : *jazz
né le 05/09/2012
mâle/ croisé beagle
décédé le 08/05/2013

*ipop
né le 25/03/2013
mâle/ beagle
Date d'inscription : 10/02/2013

Revenir en haut Aller en bas

Re: Page d'accueil

Message par catchainelky le Mar 23 Juil 2013 - 9:27

J'ai le même problème. Toutes les photos s'affichent sauf celle là.
avatar
catchainelky
Beagle senior
Beagle senior

Féminin
Nombre de messages : 1570
Age : 43
Localisation : Foussemagne
Votre (vos) Chien(s) : Cannelle, croisée, née le 25 août 2OO7
Hydill, beagle, née le 24 août 2012
Date d'inscription : 19/09/2010

Revenir en haut Aller en bas

Re: Page d'accueil

Message par Happy64 le Mer 24 Juil 2013 - 22:10

Coucou ! Alors, qu'est-ce-qu'on peut faire pour voir les photos ? Oui, j'ai Adobe flash !
avatar
Happy64
Beagle adulte
Beagle adulte

Féminin
Nombre de messages : 529
Age : 69
Localisation : Pays Basque
Date d'inscription : 24/03/2013

Revenir en haut Aller en bas

Re: Page d'accueil

Message par Happy64 le Mar 20 Aoû 2013 - 11:26

Bon, alors, il n'y a personne pour nous aider à résoudre le problème ?..... j'aurais bien aimé voir ma petite Happy en page d'accueil, surtout que ça n'arrivera pas souvent ! A moins qu'un jour le thème soit : vos beagles en train de faire une bêtise ! Il y aura de la concurrence mais elle a tout de même de bonnes chances de gagner !!!
avatar
Happy64
Beagle adulte
Beagle adulte

Féminin
Nombre de messages : 529
Age : 69
Localisation : Pays Basque
Date d'inscription : 24/03/2013

Revenir en haut Aller en bas

Re: Page d'accueil

Message par Happy64 le Jeu 5 Sep 2013 - 17:18

Le problème est résolu !
Si ça peut servir à d'autre j'ai eu une explication : sur certains ordinateurs (le mien est neuf et j'ai Windows 8), Internet Explorer n'accepte pas tout. Il faut donc passer par un autre logiciel. En l'occurrence, j'ai chargé Firefox et j'ai rentré l'adresse du forum et oh miracle ! la photo est apparue !
avatar
Happy64
Beagle adulte
Beagle adulte

Féminin
Nombre de messages : 529
Age : 69
Localisation : Pays Basque
Date d'inscription : 24/03/2013

Revenir en haut Aller en bas

Re: Page d'accueil

Message par kei le Jeu 5 Sep 2013 - 18:11

Désolée je n'avais pas vu ce message.

En effet, il faut toujours éviter d'utiliser Internet Explorer car ce n'est vraiment pas top comme navigateur, beaucoup de bugs et des blocages partout :/
avatar
kei
Administrateur
Administrateur

Féminin
Nombre de messages : 6628
Date d'inscription : 26/07/2005

Revenir en haut Aller en bas

Re: Page d'accueil

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum